Dudas informáticas

El nuevo foro donde hablar de todo lo que NO sea Televisión
Responder
charles100
Mensajes: 5819
Registrado: 03 Sep 2010, 23:53
Contactar:

Dudas informáticas

Mensaje por charles100 »

Alguien me podria decir si pueden escuchar audios o videos de las webs de antena3 y ondacero con el google chrome. Yo ya intente multiples maneras y sigo sin poder verlo; este problema me surgio hace 3 semanas y en el resto de navegadores funciona.
Avatar de Usuario
JuanGP
Mensajes: 1943
Registrado: 02 May 2011, 05:11
Ubicación: Almería
Contactar:

Re: Dudas informáticas

Mensaje por JuanGP »

Si no recuerdo mal,crhome tiene su propio plugin flash.Actualiza el navegador a ver si se soluciona.Si nó posiblemente sea el plugin Adblock(aunque yo lo tengo en Firefox y no he tenido problemas). :bye:
charles100
Mensajes: 5819
Registrado: 03 Sep 2010, 23:53
Contactar:

Re: Dudas informáticas

Mensaje por charles100 »

Ya lo solucione, el problema era un plugin del antivirus avast aunque antes tambien lo tenia y no me dio problemas.
Avatar de Usuario
dasorher
Mensajes: 3156
Registrado: 06 Ago 2008, 12:15
Ubicación: Murcia
Contactar:

Re: Dudas informáticas

Mensaje por dasorher »

Muy buenas a todos. A ver si me podéis echar una mano. Hace poco encontré cómo mi pen estaba infectado con el virus recycler. Eso me llevo a una preocupación mayor que la del propio estado del pen: saber si mi PC fue el origen de la infección y, por tanto, si tiene el virus. Me gustaría consultaros métodos para comprobar si mi PC tiene el virus, y en caso afirmativo eliminarlo con garantías. He encontrado alguna solución por internet, por ejemplo una en el blog 'norfipc' , pero no sé si es de fiar o si hay soluciones mejores.

Muchas gracias a todos los que puedan aconsejarme :bye:
Canal+Deporte1 (2003-2007). La época dorada del Fútbol Internacional en D+.
GOL Televisión (2009-2015). Grandes profesionales, mala dirección.
Avatar de Usuario
VTDTAlm
Mensajes: 14419
Registrado: 12 Ago 2006, 13:23
Contactar:

Problema con Skype

Mensaje por VTDTAlm »

El Skype, me chupa muchisimos recursos, tantos, que no puedo ni usar el programa, desde hace unos dias.

En vista de ese fallo, que no como solucionar, he instalado un plug-in. Pero si yo hago Videollamadas desde Outlook.com, la persona a quien quiero videollamar, ¿puede recibir la videollamda, desde el programa normal de Skype?.
09/09: Imagenio --> 2010: MovistarTV --> 2013: Canal+ --> 2014: Canal+ y FusiónTV --> 07/15: Fusión+ SAT --> 09/17: Fusión+ Fibra
Avatar de Usuario
Pabliko

Re: Dudas informáticas

Mensaje por Pabliko »

Un problemilla,,, cuando tengo puestos videos de Youtube o algunas radios por internet, al cargar otras paginas de internet hay pequeños cortes de sonido, pero los cortes solo son cuando se cargan las paginas web luego vuelve a escucharse bien,,,¿a que se pueden deber estos pequeños cortes de sonido al cargar las paginas? e probado a hacer una limpieza con el CCleaner pero siguen los cortes de sonido.
TONY40
Moderador
Moderador
Mensajes: 21981
Registrado: 22 Feb 2003, 19:52
Ubicación: Madrid
Contactar:

Re: Dudas informáticas

Mensaje por TONY40 »

Sin más datos es muy complicado de saber. Se me ocurren dos posibles motivos, aunque podría haber más:

- Problema de procesador: estás cargando páginas más o menos pesadas (de gran tamaño, con gran carga de Javascript, etc.) y tu procesador (quizá por la cantidad de memoria RAM que tengas) no dé para más.

- Problema de conexión: estás cargando páginas más o menos pesadas (de gran tamaño, con muchas dependencias como ficheros de Javascript, imágenes, CSS, etc.) y la conexión se satura por las peticiones que hace tu navegador.
Avatar de Usuario
Pabliko

Re: Dudas informáticas

Mensaje por Pabliko »

Eejemplo: conecto internet, abro youtube en una pestaña y pongo un vidio y funciona correctamente, abro en otra pestaña, Mundoplus y en los segundos que se carga hace un corte de sonido, lo mismo al abrir otro programa en otra pestaña, segun lo que se tarde en cargar la pagina me hace varios cortes, una vez que se carga se oye bien,,,utilizo Chrome para navegar, Avast Security de antivirus, PC portatil, Windows 7.
Avatar de Usuario
JuanGP
Mensajes: 1943
Registrado: 02 May 2011, 05:11
Ubicación: Almería
Contactar:

Re: Dudas informáticas

Mensaje por JuanGP »

¿Cuanta memoria RAM tienes?.
Avatar de Usuario
Pabliko

Re: Dudas informáticas

Mensaje por Pabliko »

Memoria Ram 4,00 GB (3,85 GB utilizable), en lo que se refiere a cargar, carga rapido, el problema son los cortes de sonido de Youtube y alguna radio que escucho por internert al cargar otras paginas.
Avatar de Usuario
JuanGP
Mensajes: 1943
Registrado: 02 May 2011, 05:11
Ubicación: Almería
Contactar:

Re: Dudas informáticas

Mensaje por JuanGP »

Fijate en los niveles de CPU y memoria cuando estes usando el navegador:


Imagen

Si estos niveles no estan cerca del maximo deberias de defragmentar el disco duro.
Avatar de Usuario
Pabliko

Re: Dudas informáticas

Mensaje por Pabliko »

Con 2 ventanas abiertas una con un video de Youtube y otra con esta,,,Procesos 48, Uso de CPU 45%, (pero varia mucho, esta es la maxima que a registrado con estas 2 pestañas abiertas), Memoria fisica 40%, de todas formas e desfragmentado el disco duro, pero siguen los cortes de sonido al cargar las paginas, no entiendo mucho de informatica. :(
Avatar de Usuario
JuanGP
Mensajes: 1943
Registrado: 02 May 2011, 05:11
Ubicación: Almería
Contactar:

Re: Dudas informáticas

Mensaje por JuanGP »

Siendo sincero, ya no sé que puede ser.Prueba con otro navegador. :bye:
Avatar de Usuario
KLiM
Mensajes: 2018
Registrado: 27 Mar 2006, 19:50
Ubicación: Euskadi
Contactar:

Re: Dudas informáticas

Mensaje por KLiM »

Hola muy buenas, vereis me han dejado una tablet y estoy intentando que sea capaz de leer archivos PDF pero de momento todos los programas que he descargado no ha sido capaces de abrirme un archivo pdf, siempre me da errores. La tablet es un Woxter QX100. Haber si alguien me puede comentar algo.

Un saludo.
Avatar de Usuario
Torukun
Mensajes: 1755
Registrado: 01 Ene 2007, 13:12
Ubicación: Parla, C.Madrid
Contactar:

Re: Dudas informáticas

Mensaje por Torukun »

Buenas, quisiera solventar algo raro que pasa con mis archivos en Windows vista. resulta que tengo una carpeta ubicada en la unidad D: en la que redirijo todos los programas (bittorrent, ares, firefox...) para que vuelquen las descargas ahi.
De un tiempo a esta parte todo normal, pero desde hace unos días cualquier cosa que me descargo y pasa por esta carpeta, aunque la saque de ahí, me aparece con el símbolo de lo que to creo que es un archivo compartido, el caso es que me meto en las propiedades de estos archivos y no hay ninguna pestaña dedicada a su uso compartido donde pueda desactivar ese símbolo, ya aunque sea por temas estéticos de la interfaz, me hago un lio con los iconos porque en "modo de lista" o "detalles" todos se ven todos igual.

Imagen
Archivos porcedentes de la carpeta de descargas volcados a otra carpeta (marcados en rojo)

La carpeta "descargas" donde se me origina este problema no aparece con ese símbolo ni con el típico de la manopor debajo
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados