Cuando quito y pongo el cable coaxial pasa esto

Cobertura, problemas de recepción, antenas, televisores, descodificadores, formatos...
Todo sobre ONO en Mundoplus.tv
Imagen
ONO es el cableoperador más importante del país. Mundoplus.tv dispone de una sección en la cual informa sobre todas las novadades que se producen alrededor de esta plataforma de triple-play.

Podrás conocer el listado completo de canales de televisión que ofrece, los diferentes precios relacionados con el servicio, los paquetes de televisión ofertados a los clientes particulares y los canales de suscripción con que cuenta el dial de ONO.

Además, podrás acceder a todas las noticias relacionadas con ONO y sus canales de televisión acerca del cine, las series, los deportes y otros géneros de programación.
Puedes hacer desaparecer este recuadro durante dos horas visitando casi cualquier página de la web que no sea el foro

Cuando quito y pongo el cable coaxial pasa esto

Notapor Digilogico » 01 Ene 2019, 20:45

Hola foreros.

En nuestro barrio tenemos una antena comunitaria la cual está orientada a Astra.

En mi caso recibo todos los canales que se suponen que deberían de llegar con antena comunitaria, incluso algo más (no tanto como una antena individual, pero vivo muy cerca de la antena, supongo que influirá).

Las frecuencias que están cerca de 11973 V para abajo son las que capta mi aparato de satélite dvb-s2. Cuanto más cerca de esa frecuencia esté el canal más pixelado se ve.

Estuve leyendo y decían que era algo común en antenas comunitarias, pues la señal debe de ser transformada a frecuencias mas bajas para que no haya perdidas al transportarlas (o eso entendí).

El caso es que me interesa ver MTV Germany que está en esa frecuencia, y la puedo listar en el aparato pero dice que no hay señal.

Descubrí que si quito el cable coaxial y lo vuelvo a meter, puedo llegar a ver el canal durante casi un minuto con pixelaciones que bueno, no molestan del todo, a veces ni ocurren, pero bueno me conformaría con verlo así siempre.

Me quede muy :o :supercool: al descubrirlo, pero el caso es que después de un minuto de hacer el truco vuelvo a no poder ver el canal, y tengo que apagar y encender el deco y volver a hacer el truco para ver el canal.

Puedo hacer algo para que la señal me llegue algo más potente? Es el deco que al ser inteligente no rinde como debe?

La señal llega con 60% de potencia y baja a 0% al pasar un minuto más o menos.

Gracias.
Digilogico
Avatar de usuario anónimo
 

Hazte seguidor de nuestra página en Facebook
Imagen
Mundoplus.tv está presente en Facebook, y si tienes una cuenta en la red social más importante, puedes hacerte fan de nuestra página en Facebook. A partir de ese momento, toda la información de interés de nuestra página, cada vez que se actualice, aparecerá reflejada en tu perfil de Facebook. Y si todavía no tienes una cuenta en la red social más importante, puedes registrarte fácilmente y empezar a buscar a tus amigos, y acceder a toda la información de mundoplus.tv en Facebook.

Podrás encontrar novedades, noticias, galerías de fotos actuales e históricas de la Televisión Digital en España. Además, podrás ver vídeos y lo más importante, comentar cada una de informaciones del muro de nuestra página en Facebook, así como leer las opiniones del resto de fans, porque ya somos más de 500 fans de la página de mundoplus.tv en Facebook. ¿A qué esperas?

http://www.facebook.com/mundoplustv
Puedes hacer desaparecer este recuadro durante dos horas visitando casi cualquier página de la web que no sea el foro

Volver a (Ser)Vicios Técnicos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados

Copyright © 2001-2017 mundoplus.tv - CIF G-31792138
·